ubuntu-es@lists.ubuntu.com
[Top] [All Lists]

Ubuntu 7.04 + ATI + Beryl

Subject: Ubuntu 7.04 + ATI + Beryl
From: "Rodrigo Parada"
Date: Wed, 2 May 2007 12:16:02 +0200
Hola a todos... soy nuevo en la lista y la verdad no se si ya se ha tratado este tema.
Si se ha tratado y no se ha encontrado la solucion... pues notificarmelo, para no repetir temas.

Mi duda es si en la version de Ubuntu 7.04 se puede configurar los drivers "fglrx" o los de "ati" y que luego te funcione Beryl.
He leido foros por todos lados y tutoriales, pero si no cascan en un lado, cascan en el otro.

Gracias.
-- 
ubuntu-es mailing list
ubuntu-es@xxxxxxxxxxxxxxxx
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
<Prev in Thread] Current Thread [Next in Thread>