ubuntu-es@lists.ubuntu.com
[Top] [All Lists]

Problema con Edgy y con Feisty beta 1

Subject: Problema con Edgy y con Feisty beta 1
From: "sebastian Bataller"
Date: Fri, 30 Mar 2007 22:17:10 -0300
Bueno esta es ya la segunda vez q tengo el mismo problema a ver q
opinan, tengo un ATHLON 3000+ AM2 , con un mother MSI- K9N Neo F , ATI
X550 y Corsair 512 667 DDR2 bueno lo que me paso tanto con el edgy
(Ubuntu y Xubuntu) como con Feisty B1 fue que al intentar instalarlo
ya comenzo el problema igual con los dos, cuando pide que ponga el
nombre de equipo, usuario y nombre de inicio de sesion, password de un
casillero se salta al otro solo supongamos que escribi nombre de
equipo y se salta solo al de password , estoy tipeando el password y
se cambia al de nombre de equipo o al cualquiera solo, despues de
pòder ingresar esos datos cuando hay q particionar selecciono de las
particiones q ya tengo despliego el menu para seleccionar la "/" en la
q quiero formatear como "/" y cuando paso a otra para seleccionar el
/home la que seleccione como "/" se cambia a otra como puede ser por
ejemplo /usr , bueno si logre hacer esto una vez que se termino de
instalar ingreso al SO y supongamos q abro una consola y comienzan a
salirme comandos que ya fueron tipeados supongamos que use apt-get
update y despues quiero hacer un LS por ahi se vuelve solo a apt-get
update , como me paso esto con Edgy y Feisty B1 llego a la conclusion
que podria ser incompatible con mi hardware asi q por el momento sigo
con el dapper q anda de fiesta pero me gustaria poder actualizarme asi
que si alguien me puede ayudar o si alguien tuvo el mismo problema por
favor que me diga como se puede solucionar esto, mil gracias desde
ya!!!

-- 
ubuntu-es mailing list
ubuntu-es@xxxxxxxxxxxxxxxx
https://lists.ubuntu.com/mailman/listinfo/ubuntu-es

<Prev in Thread] Current Thread [Next in Thread>