ubuntu-devel@lists.ubuntu.com
[Top] [All Lists]

Package boa-constructor

Subject: Package boa-constructor
From: An-tonio
Date: Tue, 28 Dec 2004 20:22:16 +0100
There is a problem with package boaconstructor, it depend on python < 2.4 instead python2.3 and can't be installed.


--
ubuntu-devel mailing list
ubuntu-devel@xxxxxxxxxxxxxxxx
http://lists.ubuntu.com/mailman/listinfo/ubuntu-devel

<Prev in Thread] Current Thread [Next in Thread>