ubuntu-de@lists.ubuntu.com
[Top] [All Lists]

Re: libxalan110

Subject: Re: libxalan110
From: Sven Richter
Date: Thu, 19 Apr 2007 19:10:39 +0200
Hallo Klaus,

On Thursday 19 April 2007 17:47:05 Klaus wrote:
> Hallo,
> Alles bestens, jetzt habe ich die VirtualBox installiert.
> Bis vor ein paar Minuten!!!
>
> Eingabe: sudo VirtualBox --- Das Bild der Box war da.
>
Ich starte VirtualBox als normaler User, dazu musste ich den 
natuerlich erst noch zur vboxusers group hinzufuegen
(Hab ich unter System Settings -> User Settings gemacht).

> Eingabe; sudo adduser oem vboxusers
> System neu starten
>
> Dann *Anwendungen - Systemwerkzeuge - Innotek VirtualBox*
>
> Fehlermeldung :
> VirtualBox - Critical Error
> Failed to initialize COM or to find the VirtualBox COM server.
> Most likely the VirtualBox server is not runing or failed to start.
> The application will now terminat.
> Callee RC:   0x80004005
> OK
> nichts.
Wenn ich die Virtual Box offen lasse beim Shutdwon
kommt der Fehler bei mir auch nach dem Reboot.
Einfach wegklicken und neustarten, ist ja jetzt nicht so
schlimm.

> Wißt ihr weiter?
>
Einfach ignorieren :D


BTW. Die VB ist echt toll, gefuehlsmaessig
schneller als VMWare und sie funktioniert
im Gegensatz zu Qemu bei mir.

Leider hatte ich bis jetzt schon zweimal einen Hardreset
der Box, koennte der einzige Grund werden dass ich
wieder zurueck zur VMware switchen muss, da hatte
ich noch nie einen.


Gruesse
Sven

-- 
ubuntu-de mailing list
ubuntu-de@xxxxxxxxxxxxxxxx
https://lists.ubuntu.com/mailman/listinfo/ubuntu-de

<Prev in Thread] Current Thread [Next in Thread>