qt-interest@trolltech.com
[Top] [All Lists]

Re: [Announce] QtCreator tech preview released

Subject: Re: [Announce] QtCreator tech preview released
From: Chris
Date: Fri, 31 Oct 2008 10:07:56 +0000
2008/10/31 Chris <chris1.noreply@xxxxxxxxxxxxxx>:
> Pretty sure I know the answer to this, but does it work with qt-3.3?
> It's not answered in the FAQ.

Argh, just replying to myself as I've now spotted the words "Requires
a Qt 4.x development version installed" at the bottom of the page.
Nevermind!

--
To unsubscribe - send a mail to qt-interest-request@xxxxxxxxxxxxx with 
"unsubscribe" in the subject or the body.
List archive and information: http://lists.trolltech.com/qt-interest/

<Prev in Thread] Current Thread [Next in Thread>