qt-interest@trolltech.com
[Top] [All Lists]

qt-3.1 project compile for qt-embedded-2.3.10

Subject: qt-3.1 project compile for qt-embedded-2.3.10
From:
Date: Wed, 1 Nov 2006 11:16:26 +0530 IST
hi,

I have a qt-X11(qt-3.1)project created using qt-3.1 designer(forms are
also there). Now i want to compile this project for qt-embedded.
Can anyone tell me how to do this.
I installed qt-embedded-2.3.10 on my Linux machine(Red-Hat-Linux 9.0 with
kernel 2.4.20) and also enabled virtual framebuffer by compiling the
kernel.

Thanks and Reagrds,
Niranjan.


To unsubscribe - send "unsubscribe" in the subject to 
qt-embedded-interest-request@xxxxxxxxxxxxx

<Prev in Thread] Current Thread [Next in Thread>