qt-interest@trolltech.com
[Top] [All Lists]

Re: more VC-questions

Subject: Re: more VC-questions
From: Dimitri
Date: Mon, 08 Nov 2004 23:48:28 +0100
Hi,

Yes, I'm using VC6. Is there a later version ? Yes, I have service pack 2
installed. Is this a must ?

You need Service Pack 5:
http://www.trolltech.com/developer/compilers/vcpp.html

--
Dimitri

--
List archive and information: http://lists.trolltech.com/qt-interest/

<Prev in Thread] Current Thread [Next in Thread>