|Subject:||Re: [Qemu-devel] ANNOUNCE: QEMU 0.10.0 stable branch|
|Date:||Sun, 08 Mar 2009 11:12:47 -0500|
Avi Kivity wrote:
In this case, the branch ought to be called stable_0_10, no?
That's not a bad idea if everyone agrees that 0.10.1 is good stable naming convention. I was hoping to have the first stable release about 2 weeks after the 0.10.0 release FWIW. There's already some good stuff in the stable tree.
Regards, Anthony Liguori
|<Prev in Thread]||Current Thread||[Next in Thread>|
|Previous by Date:||Re: [Qemu-devel] [PATCH] Support for DragonFly BSD, Hasso Tepper|
|Next by Date:||Re: [Qemu-devel] Re:  Fix "info registers" under kvm., Avi Kivity|
|Previous by Thread:||Re: [Qemu-devel] ANNOUNCE: QEMU 0.10.0 stable branch, Avi Kivity|
|Next by Thread:||Re: [Qemu-devel] ANNOUNCE: QEMU 0.10.0 stable branch, Andreas Färber|
|Indexes:||[Date] [Thread] [Top] [All Lists]|