[email protected]
[Top] [All Lists]

Re: http://www.midnight-commander.org/ticket/1619

Subject: Re: http://www.midnight-commander.org/ticket/1619
From: "Stan. S. Krupoderov"
Date: Mon, 7 Dec 2009 08:06:22 +0300
On Sun, Dec 06, 2009 at 11:26:30PM -0500, Felix Miata wrote:
> How can I tell what version of mc I need in order to have the fix for the
> subject bug? I don't see anything on that tracker page that indicates it, nor
> on
> http://www.midnight-commander.org/changeset/ea631fa018fafc1ab505fc12291efde4c0b78d9c
> the changeset page it links to.

Milestone:      4.7.0-pre3

So, use mc-4.7.0-pre3 or later.

Stan. S. Krupoderov 

(let ((*PRINT-BASE* 36))
(format T "[email protected]~A.~A" 71373391685091 27913917 16438))
Mc mailing list

<Prev in Thread] Current Thread [Next in Thread>