[email protected]
[Top] [All Lists]

Re: wrong $PS1 parser fix: in which release?

Subject: Re: wrong $PS1 parser fix: in which release?
From: "Yury V. Zaytsev"
Date: Fri, 06 Nov 2009 19:51:22 +0100
On Sun, 2009-11-01 at 17:18 +0000, [email protected] wrote:

> In which release is this fix expected to show up?

Ask Ubuntu maintainers. It's already part of -preX.
 
-- 
Sincerely yours,
Yury V. Zaytsev

_______________________________________________
Mc mailing list
http://mail.gnome.org/mailman/listinfo/mc

<Prev in Thread] Current Thread [Next in Thread>