[email protected]
[Top] [All Lists]

Re: [Mailman-Developers] mm-handler 2.1.10 (was: beforenextrelease:disab

Subject: Re: [Mailman-Developers] mm-handler 2.1.10 was: beforenextrelease:disable backscatter in default installation
From: Mark Sapiro
Date: Fri, 28 Mar 2008 19:08:51 -0700
Kenneth Porter wrote:
>Updated version:


I would like to get this in the contrib directory for Mailman 2.1.10. I
can do this in several ways. One would just be to replace the existing
mm-handler and update the README.mm-handler as needed. That might be
the cleanest.

A second approach would be to update the README.mm-handler to indicate
there are two versions and include your version as either a separate
file or as a link to your web site.

Do you (or does anyone else) have any thoughts on this?

Mark Sapiro <mark@xxxxxxxxxxx>        The highway is for gamblers,
San Francisco Bay Area, California    better use your sense - B. Dylan

Mailman-Developers mailing list
Mailman FAQ: http://www.python.org/cgi-bin/faqw-mm.py
Searchable Archives: 

Security Policy: 

<Prev in Thread] Current Thread [Next in Thread>