kde-core-devel@kde.org
[Top] [All Lists]

Re: required CMake version is still 2.4.3

Subject: Re: required CMake version is still 2.4.3
From: Thiago Macieira
Date: Fri, 9 Mar 2007 21:57:06 +0100
Alexander Neundorf wrote:
>When will Qt 4.3 be required ?

Not before the beta 1 is out.

But I know people whose fingers are itching to use 4.3 features. So my 
guess is a week after beta 1 is out, we shall have to update qt-copy. 
Maybe sooner.

-- 
  Thiago Macieira  -  thiago (AT) macieira.info - thiago (AT) kde.org
    PGP/GPG: 0x6EF45358; fingerprint:
    E067 918B B660 DBD1 105C  966C 33F5 F005 6EF4 5358
<Prev in Thread] Current Thread [Next in Thread>