[email protected]
[Top] [All Lists]

Re: [Ekiga-list] 473 Filtered destination

Subject: Re: [Ekiga-list] 473 Filtered destination
From: Damien Sandras
Date: Sat, 27 Dec 2008 11:19:32 +0100
Le samedi 27 dÃcembre 2008 Ã 00:06 +0100, Palo S. a Ãcrit :
> > I set it to 3600 in gconf 
> > (sip:registrar_registration_timeout as well as in 
> > accounts_list) but it seems that both settings are
> > ignored? The log still says 36000. Is there a
> > separate settings at ekiga.net? Is there a way
> > for me to set it?
> > 
> 
> Sorry for my monologue... It turned out that the
> gconf settings were applied with delay. I tried both
> 3600 and 600 but the problem persists with the
> same behaviour - all communication is halted after
> some time. 
> 
> The network consists of Zyxel ADSL modem bridged to 
> WRT54GL router running Tomato firmware. Using or not 
> using port forwarding does not play a role either.
> Full log using registration time of 600 is here:
> ftp://quacka.no-ip.org/pub/ekiga.log.7z
> (.tgz is available at the same location if preferred)
> 
> It could still be a NAT issue but it would be bit weird 
> because there is a SIP hardphone connected to the same
> router and it works without any problems with two SIP 
> (non-Ekiga) accounts... so I really don\'t know what is
> going on here at the moment!
> 

Does TRUNK give the same problem ?
-- 
 _     Damien Sandras
(o-      
//\    Ekiga Softphone : http://www.ekiga.org/
v_/_   Be IP           : http://www.beip.be/
       FOSDEM          : http://www.fosdem.org/
       SIP Phone       : sip:[email protected]
                       

_______________________________________________
ekiga-list mailing list
[email protected]
http://mail.gnome.org/mailman/listinfo/ekiga-list
<Prev in Thread] Current Thread [Next in Thread>