[email protected]
[Top] [All Lists]

Re: [Ekiga-list] Ekiga version 2.0.12 no longer compatible with ekiga.ne

Subject: Re: [Ekiga-list] Ekiga version 2.0.12 no longer compatible with ekiga.net?
From: Eugen Dedu
Date: Sat, 13 Dec 2008 12:43:19 +0100
Colin Alie wrote:
Good evening,

Palo, as per your suggestion, I upgraded to Ekiga 3.0. However, I'm still unable to complete the echo test. Here's what I did in detail:
- I'm currently running Ubuntu Hardy Heron

- Yannick Defais has a PPA for Ekiga (https://launchpad.net/~sevmek/+archive). I added his repository to my sources.list
Hi,

This repository contains ekiga from two months ago. It should be better to use a newer repository. Does someone know one?
--
Eugen
_______________________________________________
ekiga-list mailing list
[email protected]
http://mail.gnome.org/mailman/listinfo/ekiga-list

<Prev in Thread] Current Thread [Next in Thread>