[email protected]
[Top] [All Lists]

Processed: Re: [Debian-med-packaging] Bug#512371: biofox: not compatible

Subject: Processed: Re: [Debian-med-packaging] Bug#512371: biofox: not compatible with firefox in lenny !
From: Debian Bug Tracking System
Date: Thu, 22 Jan 2009 13:51:10 +0000
Processing commands for [email protected]:

> severity 512371 grave
Bug#512371: biofox: not compatible with firefox in lenny !
Severity set to `grave' from `important'

> forwarded 512371 https://www.mozdev.org/bugs/show_bug.cgi?id=20475
Bug#512371: biofox: not compatible with firefox in lenny !
Noted your statement that Bug has been forwarded to 
https://www.mozdev.org/bugs/show_bug.cgi?id=20475.

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

<Prev in Thread] Current Thread [Next in Thread>
  • Processed: Re: [Debian-med-packaging] Bug#512371: biofox: not compatible with firefox in lenny !, Debian Bug Tracking System <=