[email protected]
[Top] [All Lists]

Processed: Re: Bug#476987: exim4-daemon-light: fails to install: incompa

Subject: Processed: Re: Bug#476987: exim4-daemon-light: fails to install: incompatible command-line options or arguments
From: Debian Bug Tracking System
Date: Sun, 20 Apr 2008 17:57:12 +0000
Processing commands for [email protected]:

> block #476987 with #477055
Bug#477055: lsb-base: fix for #406059 breaks exim (#476987)
Bug#476987: exim4-daemon-light: fails to install: incompatible command-line 
options or arguments
Was not blocked by any bugs.
Blocking bugs of 476987 added: 477055

> forwarded #476987 http://bugs.exim.org/show_bug.cgi?id=700
Bug#476987: exim4-daemon-light: fails to install: incompatible command-line 
options or arguments
Noted your statement that Bug has been forwarded to 
http://bugs.exim.org/show_bug.cgi?id=700.

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

<Prev in Thread] Current Thread [Next in Thread>
  • Processed: Re: Bug#476987: exim4-daemon-light: fails to install: incompatible command-line options or arguments, Debian Bug Tracking System <=