[email protected]
[Top] [All Lists]

Processed: Re: Bug#294984: kmail requires gnupg-1.9 development version

Subject: Processed: Re: Bug#294984: kmail requires gnupg-1.9 development version
From: Debian Bug Tracking System
Date: Sat, 12 Feb 2005 14:03:28 -0800
Processing commands for [email protected]:

> severity 294984 important
Bug#294984: kmail requires gnupg-1.9 development version
Severity set to `important'.

> retitle  294984 kmail: kmail requires gnupg-agent to decrypt PGP/MIME mails
Bug#294984: kmail requires gnupg-1.9 development version
Changed Bug title.

> forwarded 294984 http://bugs.kde.org/92619
Bug#294984: kmail: kmail requires gnupg-agent to decrypt PGP/MIME mails
Noted your statement that Bug has been forwarded to http://bugs.kde.org/92619.

> merge 294984 280175
Bug#280175: kmail: can't decrypt messages in PGP/MIME format
Bug#294984: kmail: kmail requires gnupg-agent to decrypt PGP/MIME mails
Merged 280175 294984.

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

<Prev in Thread] Current Thread [Next in Thread>
  • Processed: Re: Bug#294984: kmail requires gnupg-1.9 development version, Debian Bug Tracking System <=