[email protected]
[Top] [All Lists]

Processed: Re: Is Debian usemod-wiki vulnerable to CAN-2004-1397

Subject: Processed: Re: Is Debian usemod-wiki vulnerable to CAN-2004-1397
From: Debian Bug Tracking System
Date: Wed, 16 Feb 2005 05:03:10 -0800
Processing commands for [email protected]:

> forwarded 295515 [email protected]
Bug#295515: usemod-wiki is vulnerable to XSS (CAN-2004-1397)
Noted your statement that Bug has been forwarded to [email protected]

> thanks
Stopping processing here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

<Prev in Thread] Current Thread [Next in Thread>
  • Processed: Re: Is Debian usemod-wiki vulnerable to CAN-2004-1397, Debian Bug Tracking System <=