[email protected]
[Top] [All Lists]

Processed: Re: Bug#278771: gnome-gv: ggv fails to start

Subject: Processed: Re: Bug#278771: gnome-gv: ggv fails to start
From: Debian Bug Tracking System
Date: Wed, 02 Feb 2005 13:33:24 -0800
Processing commands for [email protected]:

> forwarded 278771 http://bugzilla.gnome.org/show_bug.cgi?id=160531
Bug#278771: gnome-gv: ggv fails to start
Forwarded-to-address changed from [email protected] to 
http://bugzilla.gnome.org/show_bug.cgi?id=160531.

> tags 278771 + fixed-upstream
Bug#278771: gnome-gv: ggv fails to start
Tags were: upstream unreproducible
Tags added: fixed-upstream

>         Hi,
Unknown command or malformed arguments to command.

>  This is a followup for Debian bug <http://bugs.debian.org/278771>.
Unknown command or malformed arguments to command.

>  I think the upstream bug for this problem is
Unknown command or malformed arguments to command.

>  <http://bugzilla.gnome.org/show_bug.cgi?id=160531> (I reported within
Unknown command or malformed arguments to command.

>  <http://bugzilla.gnome.org/show_bug.cgi?id=164624> myself) and the
Unknown command or malformed arguments to command.

Too many unknown commands, stopping here.

Please contact me if you need assistance.

Debian bug tracking system administrator
(administrator, Debian Bugs database)


-- 
To UNSUBSCRIBE, email to [email protected]
with a subject of "unsubscribe". Trouble? Contact [email protected]

<Prev in Thread] Current Thread [Next in Thread>
  • Processed: Re: Bug#278771: gnome-gv: ggv fails to start, Debian Bug Tracking System <=